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Welcome to the Help Library continued

Text Tips
Text variations have specific meanings in this Help Library.

Text Variant Meaning Example
Italicized serif text Formulas and numeric references “The n Data Files were matched up with the first n files referenced in the Control File.”
Bold purple text Hyperlink This text is a hyperlink to the previous page.

Bold blue text Switches which reveal hidden graphic effects 
explaining the text

Click to turn on the hidden graphic effect.  
Click the graphic effect in the illustration to turn it off.

Capitalized Words Labels for elements in MTStat “The Add button in the Data Groups box adds a new data group. In the Selected Charts box, it 
adds a new chart.”

Flags
This manual uses three levels of flags to highlight information important to the user.

Tip: Tips are hints, shortcuts, and features meant to make using the software easier.

NOTE: Notes are general information which should be remembered. Notes are not critical, but can save time and prevent errors.

CAUTION!
Cautions are warnings which help avoid serious issues. Failure to heed the warnings and instructions provided may 
result in program errors and loss of data.
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The Workspace
The workspace is arranged similarly to previous versions of the software but the user interface has 
been completely redesigned to facilitate a smoother and more intuitive user experience.

Integrated Help
The program still features the ability to open 
content-specific Help topics. However, where 
previous versions had no context-sensitive 
help associated with the F1 key, this feature is 
now available. With the addition of the F1 help 
functionality, the separate button which activated 
a How To... help page, is gone. The How To section 
is now integrated into Volume 4, Advanced 
Operations.
Features such as keyboard commands (Alt key 
activated) are still available for use in lieu of mouse 
clicks.

Keyboard Navigation
To utilize keyboard navigation, open MTStat and 
press the Alt key. Underlines appear for each 
alpha character used as a keyboard control. Once 
activated, the keyboard 
uses standard Windows 
commands such as arrows 
to scroll up, down, and 
through menus. Using the 
mouse releases the keyboard 
controls.
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The Workspace continued

User Interface Elements
The workspace has several types of user interface elements. Table 2 gives a description of interface elements in the program. This Volume discusses the first 
three in order of their appearance in the program (top to bottom). These sections are merely introductions. More detailed information is found in Volume 3.

Element Description Example
Menus The uppermost row of program choices: File, Control, Options, Tools, and Help.

Pages The second row of program choices: Data, Statistics, Events, and Graphs.

Fixtures Fixtures are buttons which appear on every page with the same or similar functions. 

Tabs Tabs are available on most of the pages and are named after their program function within each page. Tabs on 
the Data page, for example, include Aggregates, Series Control, and Dynamic Title.

List Boxes Each page contains different list boxes. The content of each list box is labeled at the top of the box. When 
the list box is populated, the number of items in the box appears in parenthesis just after the list name. The 
example shown is the Selected Fields list box below the Data page Tabs.

Toolbars Toolbars at the top or bottom of each list box contain buttons with a variety of functions. Placing the cursor 
over a button in the MTStat program reveals a popup hint.

Color Codes Field text colors indicate the data type. This is important since many fields typically thought of as text strings 
(i.e. Date) can be used in analysis more efficiently as numeric data (Julian Date).

Black=numeric, Dark Green=numeric Calc    
Blue=text (string), Light Green=text Calc    
Orange=renamed, Red=invalid
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The Workspace continued

Graphics
The MTStat workspace features graphics 
presented in fine detail for high resolution 
monitors. The table at right lists the icons 
most commonly used throughout the MTStat 
workspace. Each icon represents a specific 
function. Different elements offering similar 
functions use the same icon.
Example: The Add button in the Data Groups 
box adds a data group. In the Selected Charts 
box, it adds a chart.

Version 10.1 Notes on Graphics
All graphic images are new, and created 
specifically for MTStat. However, most button 
functionalities, and in many cases even 
locations, are the same.
Example: The Search Fields button is located in 
the same place but now uses a more common 
green arrow to represent its execute function.

    
Other buttons may have moved but are now 
more recognizable. For example the multi-
colored elevator, previously used at the bottom 
center of popup windows as the Close button, 
is now the more universal red exit button in the 
upper right corner. 

     
Popup hints for buttons with no associated text 
are still utilized.

Icon Name Function
Add Adds a new, single item to the list or group.
Alphabetize Reorders a list alphabetically.
Append Appends a specific set of information to the current set.
Batch Script feature which creates command lists from available funtions.
Browser The Browser window may remain open without affecting the program.
Calcs User programmable functions.
Chart Editor Opens the Chart Editor
Clone Duplicates an item on the spot and assigns a new name.
Color Uses the Windows Color Dialog.
Complement Formerly known as Opposite.
Delete Variation: A full trash bin means Delete All.
Detach Separates a window from its currently occupied space.
Edit Opens an editor window.
Fill Used in conjunction with color.
Filter Data filter.
Fonts Uses Windows Fonts dialog.
Go Execute command.
Help Opens the Help Library.
Open Control File Opens a Control File.
Load Data File Loads a Data File into the current Control File.
Memo Opens the Memo window.
Options Opens an Options box or the ability to save Options.
Print Opens a Windows Print dialog box.
Rename Used to rename File Aliases, Fields, and other items.
Replace Swaps one item for another.
Size Changes an item’s size or scale.
Restore Returns a screen to its original settings.
Save Saves the current settings, information, or file.
Save Control File Saves the current Control File.
Series Editor Opens the Series Editor
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The Workspace continued

Themes
Themes allow the user to change the program’s colorspace. Depending on working environment and personal preference, the program may be easier to use 
with a darker, lighter, or more colorful background. For this reason, a large choice of Themes are provided in the program. The four Themes shown below 
illustrate some of the variety available.
In each Theme, button icons remain the same with changes to only the text, window frames, and background colors. The default Theme, Analyst, is shown in 
the upper left corner below. Themes are found in the Options drop-down menu.
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File Types

Program Files
Different types of program files serve different functions. File types and their extensions for the current version and the previous version are listed below. New 
file types are noted as such.

File Type V10 (32) V10 (64) V10.1 Notes
Control mt10_32 or txt mt10 or txt mtxt Currently 64-bit files in binary or text

Template* m10t_32 m10t mtem Originally called Chart Preferences.
Calc* m10c m10c mclc Previously called Persistent Calcs
Filter m10f or r m10f or r mflt Filters

Saved Chart mcf_32 mcf10 mcht Retrievable format used for previously created charts
Series Group* m10g m10g msgr Group Series Control File
Saved Series mcs mcs mser Also called Background Series

Batch mbat New - Batch files
Preferences* mprf New - Preference settings

Settings* mset New - Settings other than Preference
Static Data* mstc New

*Preferences, Settings, Series Group, Template, Static Data, and Calc file types store persistent program information and are saved in the user’s App Data folder.

Data Files
For the purposes of this program, a Data File is defined as delimited numeric, character, or binary data records which exist in a file format compatible with the 
application. The first line of the Data File must include the field headers. There are no sorting requirements and file size is only limited by the file formats used. 
There are very few restrictions on the type of information or data used.

CAUTION!
Ensure Data Files have unique field headers for each column in a single file. Duplicate field headers in a single Data File can 
render all results meaningless.

Accepted Data File Formats
The program is compatible with dBase and CSV file formats. Table 1-2 below lists the file types for both read (load for analysis) and write (save to a file) and the 
associated software applications and file extensions.

File Type Read Write Software File Extension
Text 3  3 Notepad, Word, most any text editor TXT

Comma Separated Value  3  3 Notepad, Word, Excel, most any spreadsheet program CSV

Comma Separated Value  3 Various CSV type files AAM, AAT, AKR, AMD, AME, AML, AMM, ANI, ANT, ASE, ASM, PTK

Data Base File  3  3 dBase (7) DBF
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File Types continued

Control Files
A Control File is a user-created file containing the preferences, templates, memos, bins, subsets, and other user specified settings of a single session. Names 
and locations of associated Data Files are also stored in the Control File.

CAUTION!  Version 10.1 Shift in Control File Use
The way Control Files are handled in Version 10.1 introduces a paradigm shift in terms of the order in which files can and 
should be loaded. Previously, a user had the option of loading a set of Data Files and then a Control File. The n Data Files 
were matched up with the first n files referenced in the Control File. This is no longer the case.

Data Files associated with a Control File must be loaded after the Control File. For convenience, a list of associated Data Files appears in 
the Control File Manager after the Control File is opened. Data Files loaded prior to opening a Control File are considered independent 
files having nothing to do with subsequently opened Control Files.

Ouput Files
In addition to Data Files, the program is capable of reading or outputting other files from particular features in the program. To simplify result presentations, a 
variety of format types are available for output. The formats for saving Statistical Results, for example, are different than those for saving Graphic Results. The 
table below lists the types of output available for each category of data. Please see the File Extensions page for further information on file formats. The table 
below indicates file types and the tools in the program which produce them.

Feature File Types
Filter Manager Comma Separated Value filter definitions (CSV)

Charts and Graphs
• Bitmap (BMP) 
• Graphics Interchange Format (GIF) 
• Joint Photographic Experts Group (JPG) 

• Portable Network Graphics (PNG) 
• Power Point (PPTX) 
• Portable Document Format (PDF)

Data Displays 
  Browser, Summary Statistics, Events Saves file structure tables to Microsoft Word documents (DOCX)

Memos Rich Text Format (RTF) and Text (TXT) files (Memos are also saved to the Control File)
Logs Error and Warning logs are saved as TXT files.
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Introduction to Menus
The main menu has five items in the upper left corner of the program (File through Help). These menus are introduced here with short explanations of the items 
listed in each. An icon displayed next to an item in a menu signifies the availability of a Custom Toolbar button. Some of these buttons are available as fixtures 
(like the Browser) while others are loaded into a toolbar in the main program screen. To activate these buttons, go to the Options > Preferences > Custom 
Toolbar menu.

File Menu Introduction
The first menu, left to right, is the File menu. Files loaded through this menu are stored into memory. The original file is never changed.

NOTE: Although the File menu is first in the menu bar (left to right), if an associated Control File exists for use with the Data File, load it first. 

See Understanding Control Files in Volume 2 to read about the paradigm shift to primary Control Files.

Load... opens a file directory window.
There are times when loading a Data 
File before a pre-saved Control File is 
necessary. There are a couple of ways to 
do so.
Drag-and-Drop on Program Icon
Drag and Drop the Data File(s) from an 
open Windows Explorer directory onto 
the desktop shortcut icon.
Drag-and-Drop on Open Program
Drag and Drop the Data File(s) from an 
open Windows Explorer directory into the 
open program.
File Menu
Open the program and click the File menu. 
Click the Load option in the drop down 
menu and navigate to the file location 
using the Windows Explorer directory. 
Choose the files to load and click OK.

Browser displays the selected data file in an independent, spreadsheet style window.
Browser features include:

♦♦ The ability to load Data files
♦♦ Multiple Data file viewing with display settings.
♦♦ A Find feature for locating specific data
♦♦ Font formatting for the display window
♦♦ An Alternating Row Color option
♦♦ Filtering, sorting, file merging, and appending
♦♦ Restore Options
♦♦ Field renaming, scanning, and alphabetizing

♦♦ Metadata output
♦♦ Save options including file type and version 

saving.

The Fields list box displays the fields from the active 
Data File which is highlighted in the Files list in the 
left column. Those fields checked appear in the data 
display window to the right. More information is 
found in Volume 3.

Print Setup opens a print dialog box.
A dropdown menu labeled Name: lists the available printers. The Network button in the lower left corner 
searches for available network printers. Properties and paper sources for each printer are managed from this 
window.

Exit closes the program.
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Introduction to Menus continued

Control Menu Introduction
The second menu from the left is the Control menu. Only one Control File is open at a time. A cursory explanation for each 
menu item is provided here. For detailed explanations, see Control Menu in Volume 3, or use the Search feature of this Help 
Library. For more information on understanding what a Control File is, see Understanding Control Files in Volume 2.

Open... opens a navigation window
A Control File is always loaded, so even if the program is newly opened, the user is given the choice 
to save the current file. After selecting a new Control File, the Control File Manager appears. It lists 
all Data files currently referenced in the Control File but not yet loaded, along with the file path. 
The files may be edited using the buttons at the bottom of the list box. Clicking OK loads the Data 
Files listed. Clicking the red X at the top of the window cancels the operation and no new Contol 
File is loaded. For more detailed information on the Control File Manager, see Control Menu in 
Volume 3.

Append
Appends another Control File’s contents to the current Control File. The new Control File’s groups are added to the appropriate list boxes. The Control File 
Manager appears and all associated files are loaded. This feature is available even if only the default Control File is open. The contents of the selected Control 
File become the current Control File.

Save is one of the most important functions in the program. 
Not only is the Save Control File button available in this menu, it is available on almost every page in the MTStat program, making it a fixture.

Save As... opens the save dialog and allows the user to select a new Control File name and destination.
After saving, the newly saved file is the active Control File.

Save Version is a toggle switch for keeping track of changes to the Control File.
When checked, it automatically saves a new version of the Control File by adding a version number in the form vx.
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Introduction to Menus continued
Options Menu Introduction

The Options menu items are Save Settings, Restore Settings, Save Settings on Program Close, Preferences, Templates, and Themes.

Save Settings
This item saves either particular groups of settings or all 
program settings. The setting groups are shown below.

Restore Settings
This item restores ALL program settings to the original 
defaults.

Save Settings on Program Close
When checked, the program saves ALL settings before 
exiting without a confirmation window. If left unchecked, 
settings can still be saved before closing the program 
with the confirmation dialog window.

Preferences
Preferences set in this window change 
the default appearance and behavior on 
startup. Preferences are separated into four 
tabs at the top of the window: General, 
Custom Toolbar, File Load, and Chart Display. 
Changes in this menu are saved immediately 
when OK is clicked. Clicking Cancel discards 
all changes. To restore the Preferences to 
their original defaults, click Restore Defaults.

Templates
There are a multitude of options for 
customizing charts and graphs. Templates 
save all those options to a file for later 
use or for sharing with other MTStat 
users. Template files streamline output 
processes and help eliminate the chance 
of errors when creating new charts and 
graphs. The Templates default settings 
provide initial chart and series attributes. 
The Preview tab allows the user to see the 
effect of changes in a chart format before 
saving them to a file.
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Introduction to Menus continued

Tools Menu Introduction
The Tools menu is a collection of extremely useful gadgets all collected in one area. The items in this 
menu might be described as mini software packages, but being built into the software means the 
resulting data is already integrated into the Control File when saved. Items include Batch Process 
Manager, Calcs, Series Manager, Static Data Manager, Filter, Log, and Memo. More on these items is 
found in Volume 3, Tools Menu.
Other items in the Tools menu include Page housekeeping items: Restore Current Page to Default, 
Restore All Pages to Default, Clean up Current Page, and Clean up All Pages.

Help Menu Items and F1
The far right menu item is the Help menu. Click on the various options to 
become acquainted with the links and information available.

 Library
Volume 1: Introduction
This option opens the Help file to the Welcome page.
Volume 2: Getting Started
This item opens an introduction to the Tours and Tutorials included in this 
help file.
Volume 3: Nuts & Bolts
This volume goes into the program functions in depth.
Volume 4: Advanced Tutorials
Volume 4 presents advanced tutorials on combinations of features useful for 
advanced analysis. This section was formerly known as How To.

View Options
With the View Options, Help is displayed in one or more windows concurrently 
as specified by the user. Multiple windows allow different help subjects to be 
displayed at the same time. View Options are Single Window, Multi-Window, 
and Prompt Each Time.

 F1 - The Key to the Library
The Help menu and the Help buttons are useful tools in directing the user to 
the section of the Help Library associated with the feature currently open in 
the program. But what about getting help for a more specific topic or action?
The F1 key works with the program to direct the user to the most specific help 
available. The last action taken is stored in memory. Pressing the F1 key takes 
the user to that specific section of the Help Library. For example, if Search 
Fields was the last action taken, pressing F1 opens the Search Fields section 
of this Help Library.
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Introduction to Pages
The four pages (Data, Statistics, Events, and Graphs) are introduced in this section. The program opens on the Data Page by default. All pages contain a View 
Groups section, an execute command button, a File Selector box, and a Fields list box in the left column. This is only an introduction. Detailed information can 
be found in the Data Page section of Volume 3.

Data Page Overview
The Data page provides the tools for viewing and pre-sorting data fields. It includes three tabs; Aggregates (previously known as Subset), Series Control, and 
Dynamic Title. All three tabs have Selected Fields and Content-Value list boxes. Only one of the three tabs is active at a time.

Selected Fields
Double-clicking individual fields in the Fields list 
box adds them to the Selected Fields list box for the 
active tab. Once the Selected Fields box is populated, 
clicking Search Fields calculates all the values of the 
Selected Fields in the active tab and displays them in 
the Content-Value list box. Double-clicking a field in 
the Selected Fields list box deletes it.
To add more fields double-click them in the Fields list 
box. Any fields added after a Search Fields requires 
a new calculation (hit the button again). New fields 
requiring claculation are distinguished with a + 
before the fieldname in either the Selected Fields or, 
in the case of Aggregates, in the Field Asssociation 
list box.
All fields in the Selected Fields list are recalculated 
each time Search Fields is executed, however, only 
the active tab’s fields are calculated. New fields in 
other tabs require another Search Fields when that 
tab is active.

Content-Value
The program lists values for a highlighted Selected 
Field in the Content list box. To view a Selected 
Field’s calculated values, highlight the field. If no 
values appear in the Content list box, a Search Fields 
must be executed.
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Introduction to Pages continued

Statistics Page Overview
The statistical calculations available fall into the Descriptive Statistics 
category. Results are calculated by double-clicking fields in the Fields list 
box to place them in the Selected Fields box. Clicking the Calculate Statistics 
button displays the results as a spreadsheet in a Summary Statistics window. 
Each time statistics are calculated, the results are displayed in a new window 
and saved to a Statistics History file. The files are listed in the drop down 
menu to the right of the Calculate Statistics button.
Multi-tab statistics allow you to divide your data into small groups so the 
effects of the variables can be fully analyzed and interpreted. For example, 
to analyze the relationship of specific conditions (COND) on the azimuths 
(AZ1), elevations (EL1), and ranges (RG1) of an aircraft, define COND as 
a Aggregate (or tab) on the data page. This aggregating capability allows 
the analyst to compare Selected Fields on the Statistics Page against the 
Aggregate Values from the Data Page. The list of results is saved to the 
active Statistics Group and is presented in a Summary Statistics Data Display 
window.

The Summary Statistics Data Display is similar to the Browser. Selected 
Statistics are displayed for each Selected Field and “tabbed” (both separated 
and yet grouped) by Aggregate fields and their values. The display window, 
shown at left, illustrates eight Selected Statistics calculated for three fields 
(AZ1, EL1, and RG1), and tabbed by the Aggregate COND. Fields checked 
in the list box on the left appear in the data display window to the right. 
Other Summary Statistic Data Display window features include:

♦♦ Find - locate specific data
♦♦ Font - format data displayed in the window
♦♦ Alternate Row Color - dual row coloring
♦♦ Filter and Multi-Sort - exclude certain data
♦♦ Delete - delete results
♦♦ Save Settings - save settings for the Statistics Display.
♦♦ Alphabetize and Rename - reorder and rename listed Fields
♦♦ Output File Metadata - save metadata as a Word document
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Introduction to Pages continued

Events Page Overview
Events are similar to Aggregates in their ability to provide subsets of data. 
However, unlike Aggregates, Events can include numeric or non-numeric 
values and may combine parameters using boolean logic. They are generally 
used to isolate data between Event intervals. If an Event is defined as the time 
span during which a missile is airborne and then applied to the data points 
occurring within the time span, information such as median track quality, may 
be calculated for that Event.

Definitions Tab
Event Categories and Processes
If an Event is defined such that the field MSLCOND (missile condition) equals 
LAUNCH, AND the field RUN is 1, 2, or 3, the Event includes only data where 
both conditions exist simultaneously. The resulting Event includes only launches 
occurring in the first three runs.
But, if the conditions specified are MSLCOND (missile condition) equals 
LAUNCH, OR RUN is 1, 2, or 3, any of the four criteria being true includes the 
data in the Event. So, the defined Event includes every launch regardless of 
run, and all runs from 1 to 3 regardless of launch occurrences.
Event Criteria, Type, and Resulting Content
Criteria are selected from the Fields list and then assigned a Type. Types 
include changes, values, and even data gaps. The combination of these creates 
Content by using the Execute button. Content can be edited further using the 
buttons below the window.
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Introduction to Pages continued

Graphs Page Overview
The Graphs Page creates a variety of charts useful for all stages of analyzing 
data. The type of data and the desired illustration of that data determines 
the Chart Type. Clicking the Add button launches the Chart Types window. 
Chart categories are grouped by color. Twenty-three Chart Types in four 
categories are included.

Color Category Names

Black Generic Single X, Multi XY, Multi XYZ, LatLon, Playback Multi XY, 
Playback Lat Lon, Playback Strip, Color Grid Multi XY

Blue Polar/PPI PPI/Polar, Playback PPI/Polar, Color Grid PPI/Polar
Purple Statistics Box Plot, Histogram, EDF Plot, Bar Chart

Green Miscellaneous 1D Scatter Plot, Master Legend, Placeholder, Image, 
Data Grid, Statistics Grid, Saved Chart, Saved Series

Charts are customized through the Options menu, Templates item. 
Highlighting a Chart Type reveals its associated Templates in the list box. 
A default for each type is provided. When a new Template is created and 
saved, a new item appears in the list.

Graph Groups
Like every page, the Graphs Page contains groups. Each 
Graph Group is associated with a Data Group. Plots contain 
four Chart Groups (left, right, top, and bottom). 
Chart Groups contain zero or more charts and plot in a row 
by column configuration. The visible charts plot in the order 
they appear in the Chart list, filling columns from left to right.

A Chart list...
Chart 1 (Visible)

Chart 2 (Invisible)
Chart 3 (Visible)
Chart 4 (Visible)
Chart 5 (Visible)

Chart 6 (Invisible)
Chart 7 (Visible)

where rows = 3
and columns = 2
plots as below...

Chart 1 Chart 5
Chart 3 Chart 7
Chart 4

and becomes part of a 
Graph Group.

Top Chart Group

Right Chart 
Group

Bottom Chart Group
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Introduction to Fixtures
Fixtures are buttons which exist in the Main Menu and appear on every page. A summary of their functions are listed in the table below.

Fixture Function Button

View Groups View Groups reveals a small list box containing all the Groups created in the Control File. Graph Groups are 
listed on the Graphs page, Event Groups on the Events page, etc.

Custom Toolbar
A permanent fixture in the Custom Toolbar, the Save Control File button should be used often. Also 
permanently displayed in the Custom Toolbar, the Help button retrieves information associated with the 
active page.

File Selector The File Selector is an expandable combo box which lists all the data files loaded in MTStat. Blue up and 
down arrows to the right of the box scroll through the files one at a time.

View Groups
Groups, formerly called Sets, store all the parameters, settings, and selections (referred to collectively as Items) on each page. Opening the program creates four 
Groups (Data, Statistics, Events, and Graphs). Click the View Groups button to show the Groups for each page. A specific Data Group is associated with each of 
the other three Groups and is shown in parenthesis to the right. Multiple Data, Statistics, and Event Groups can be associated with each other in a single session 
to develop a wide range of analysis products. The selections in the Groups are saved in the Control file and help standardize the efforts of an engineering team, 
or presentations for specific customers.

Groups Buttons
Buttons available in the View 
Groups windows are Add, 
Clone, Append, Rename, 
Restore, and Delete. These 
are also available in the 
right-click menu.

Additional Right-Click Menu Options
Each page in the program has additional right-click menu items below the button 
items. Additional items are listed beneath their page headings below.

Data Groups Statistics Groups Event Groups Graph Groups
Update Counts Change Data Group Change Data Group Change Data Group
Include Empty 

Aggregates
Order Field - 

YearTime
Order Field - RecNum
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Introduction to Fixtures continued

Custom Toolbar
At a minimum, the Save Control File and Help buttons 
are always available in the Custom Toolbar fixture. 
Other buttons may be added but Control Files are the 
heart of the program. Most settings and preferences 
are stored in the Control File.
The Help button, located next to the Save Control File button, takes the user to the section of this Help Library specific to the user’s current location in the 
program. If the user is on the Events Page, in the Definitions tab, then clicking the Help button opens the Help section on Event Definitions.
The Custom Toolbar’s two permanent buttons are not only a Fixture on the Main Menu, they are available on almost every page, window, and browser making 
it easy to save often and get content specific help.

File Selector
The File Selector displays the loaded Data Files. The number of files is displayed in parenthesis next to the 
label. The file displayed in the window is the active Data File. 
To view the full list of files loaded, click the black drop-down arrow as shown below. No changes are made 
unless a new file is chosen from the list. The selected file then becomes the active Data File.

To scroll through the files without a drop-down list, click the blue arrows to the right of the selector. The UP 
arrow scrolls to the Previous file and the DOWN arrow scrolls to the Next file. The active file changes each 
time one of the blue arrows is clicked.
The Fields list below the File Selector reflects the change in active file with a current field listing as the files 
scroll. The figure at right illustrates the hint displayed over an arrow, and the subsequent change in active 
file.

Custom Toolbar 
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